	<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="es-ES"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="es-ES"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="es-ES"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="es-ES"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="es-ES"> <!--<![endif]-->
	<head>

		<meta charset="UTF-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<title>El retrofuturismo de Adamo Dimitriadis &#124; Futuro pasado</title>

	<!--	<link rel="alternate" hreflang="es" href="http://www.futuropasado.com/" /> -->
		<link rel="profile" href="http://gmpg.org/xfn/11"/>
		<link rel="pingback" href="http://www.futuropasado.com/xmlrpc.php"/>

		<title>El retrofuturismo de Adamo Dimitriadis &#8211; Futuro pasado</title>
<link rel='dns-prefetch' href='//www.futuropasado.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Futuro pasado &raquo; Feed" href="http://www.futuropasado.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Futuro pasado &raquo; RSS de los comentarios" href="http://www.futuropasado.com/?feed=comments-rss2" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.futuropasado.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.futuropasado.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='c7b494e9d3b773f98c783cbb5375da9c' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Futuro pasado' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.futuropasado.com/?p=5388' />
<meta name='shareaholic:keywords' content='ciencia ficción, exposición, ciencia y técnica, pintura' />
<meta name='shareaholic:article_published_time' content='2017-02-08T13:52:43+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-02-08T13:52:43+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Carlos Cesar Alvarez' />
<meta name='shareaholic:site_id' content='c7b494e9d3b773f98c783cbb5375da9c' />
<meta name='shareaholic:wp_version' content='7.8.0.1' />
<meta name='shareaholic:image' content='http://www.futuropasado.com/images/2017/02/dimitriadis_pride-261x350.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://www.futuropasado.com/images/2017/02/dimitriadis_pride-261x350.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.futuropasado.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.futuropasado.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='http://www.futuropasado.com/wp-content/themes/responsive/core/css/style.css?ver=1.9.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-media-queries-css'  href='http://www.futuropasado.com/wp-content/themes/responsive/core/css/responsive.css?ver=1.9.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-child-style-css'  href='http://www.futuropasado.com/wp-content/themes/responsive-child/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.futuropasado.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.futuropasado.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.futuropasado.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.futuropasado.com/wp-content/themes/responsive/core/js/responsive-modernizr.min.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='http://www.futuropasado.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.futuropasado.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.futuropasado.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zygmunt Bauman: el arte líquido' href='http://www.futuropasado.com/?p=5385' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.futuropasado.com/?p=5388" />
<link rel='shortlink' href='http://www.futuropasado.com/?p=5388' />
<link rel="alternate" type="application/json+oembed" href="http://www.futuropasado.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.futuropasado.com%2F%3Fp%3D5388" />
<link rel="alternate" type="text/xml+oembed" href="http://www.futuropasado.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.futuropasado.com%2F%3Fp%3D5388&#038;format=xml" />
<script type="text/javascript">
	window._zem_rp_post_id = '5388';
	window._zem_rp_thumbnails = true;
	window._zem_rp_post_title = 'El+retrofuturismo+de+Adamo+Dimitriadis';
	window._zem_rp_post_tags = ['exposici%C3%B3n', 'ciencia+ficci%C3%B3n', 'pintura', 'ciencia+y+t%C3%A9cnica', 'la', 'cmo', 'social', 'una', 'en', 'ms', 'madrid', 'sera', 'del', 'lloyd', 'leo', 'el', 'john', '24', 'de'];
	window._zem_rp_static_base_url = 'https://content.zemanta.com/static/';
	window._zem_rp_wp_ajax_url = 'http://www.futuropasado.com/wp-admin/admin-ajax.php';
	window._zem_rp_plugin_version = '1.14';
	window._zem_rp_num_rel_posts = '6';
</script>
<link rel="stylesheet" href="http://www.futuropasado.com/wp-content/plugins/related-posts-by-zemanta/static/themes/vertical.css?version=1.14" />

<!-- Start WP Frame Breaker Script -->
<script type="text/javascript">

	if (top != self) top.location.href = self.location.href

</script>
<!-- End WP Frame Breaker Script -->

	<script>
		jQuery(document).ready(function(){
		var copyright_text = "";
		var cyberchimps_link = "";
		var siteurl = "http://www.futuropasado.com"; 
		if(copyright_text == "")
		{
			jQuery(".copyright #copyright_link").text(" "+"Default copyright text");
		}
		else{ 
			jQuery(".copyright #copyright_link").text(" "+copyright_text);
		}
		jQuery(".copyright #copyright_link").attr('href',siteurl);
		if(cyberchimps_link == 1)
		{
			jQuery(".powered").css("display","block");
		}
		else{
			jQuery(".powered").css("display","none");
		}
		});
	</script>
<!-- We need this for debugging -->
<!-- Responsive-child  -->
<!-- Responsive-child  -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.futuropasado.com/images/2015/09/cropped-dfp_favicon_wp-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.futuropasado.com/images/2015/09/cropped-dfp_favicon_wp-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.futuropasado.com/images/2015/09/cropped-dfp_favicon_wp-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.futuropasado.com/images/2015/09/cropped-dfp_favicon_wp-270x270.jpg" />

<!-- Adsense de página para móviles -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1514638409725227",
    enable_page_level_ads: true
  });
</script>

	</head>

<body class="post-template-default single single-post postid-5388 single-format-standard custom-background">

<div id="container" class="hfeed">

	<div class="skip-container cf">
		<a class="skip-link screen-reader-text focusable" href="#content">&darr; Saltar al contenido principal</a>
	</div><!-- .skip-container -->
	<div id="header">

		
		
		
		
			<div id="logo">
				<a href="http://www.futuropasado.com/"><img src="http://www.futuropasado.com/images/2015/04/dfp_header_474x100.jpg" width="474" height="100" alt="Futuro pasado"/></a>
			</div><!-- end of #logo -->

		
		
				<div class="main-nav"><ul id="menu-categorias" class="menu"><li id="menu-item-1860" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1860"><a href="http://www.futuropasado.com/?cat=10">Arte</a>
<ul class="sub-menu">
	<li id="menu-item-1878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1878"><a href="http://www.futuropasado.com/?cat=9">Cine</a></li>
	<li id="menu-item-1884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1884"><a href="http://www.futuropasado.com/?cat=20">Fotografía e imagen</a></li>
	<li id="menu-item-1894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1894"><a href="http://www.futuropasado.com/?cat=100">Moderneces</a></li>
	<li id="menu-item-1896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1896"><a href="http://www.futuropasado.com/?cat=8">Música</a></li>
	<li id="menu-item-1899" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1899"><a href="http://www.futuropasado.com/?cat=21">Pintura</a>
	<ul class="sub-menu">
		<li id="menu-item-4540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4540"><a href="http://www.futuropasado.com/?page_id=3475">Obras de Van Gogh</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1861" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1861"><a href="http://www.futuropasado.com/?cat=539">Ciencia</a>
<ul class="sub-menu">
	<li id="menu-item-1877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1877"><a href="http://www.futuropasado.com/?cat=14">Ciencia y técnica</a></li>
	<li id="menu-item-1882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1882"><a href="http://www.futuropasado.com/?cat=16">Entorno</a></li>
</ul>
</li>
<li id="menu-item-1862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1862"><a href="http://www.futuropasado.com/?cat=651">Culturas del mundo</a>
<ul class="sub-menu">
	<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1874"><a href="http://www.futuropasado.com/?cat=4">Asia y Oriente</a>
	<ul class="sub-menu">
		<li id="menu-item-1889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889"><a href="http://www.futuropasado.com/?cat=18">La Ruta de la Seda</a></li>
		<li id="menu-item-1875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1875"><a href="http://www.futuropasado.com/?cat=25">China</a></li>
		<li id="menu-item-1886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1886"><a href="http://www.futuropasado.com/?cat=27">India</a></li>
		<li id="menu-item-1888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1888"><a href="http://www.futuropasado.com/?cat=28">Japón</a></li>
		<li id="menu-item-1901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1901"><a href="http://www.futuropasado.com/?cat=19">Tíbet</a></li>
	</ul>
</li>
	<li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1869"><a href="http://www.futuropasado.com/?cat=6">Africa</a></li>
	<li id="menu-item-1870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1870"><a href="http://www.futuropasado.com/?cat=658">America</a></li>
	<li id="menu-item-1880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1880"><a href="http://www.futuropasado.com/?cat=7">Cultura árabe</a></li>
</ul>
</li>
<li id="menu-item-1864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1864"><a href="http://www.futuropasado.com/?cat=240">Historia</a>
<ul class="sub-menu">
	<li id="menu-item-1872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1872"><a href="http://www.futuropasado.com/?cat=11">Arqueología</a>
	<ul class="sub-menu">
		<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871"><a href="http://www.futuropasado.com/?cat=22">Antiguo Egipto</a></li>
	</ul>
</li>
	<li id="menu-item-1898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1898"><a href="http://www.futuropasado.com/?cat=13">Personajes</a>
	<ul class="sub-menu">
		<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="http://www.futuropasado.com/?cat=17">Mujeres singulares</a></li>
	</ul>
</li>
	<li id="menu-item-1885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1885"><a href="http://www.futuropasado.com/?cat=29">Heterodoxias</a></li>
</ul>
</li>
<li id="menu-item-1865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1865"><a href="http://www.futuropasado.com/?cat=652">Literatura</a>
<ul class="sub-menu">
	<li id="menu-item-1879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1879"><a href="http://www.futuropasado.com/?cat=12">Cómic</a></li>
	<li id="menu-item-1890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1890"><a href="http://www.futuropasado.com/?cat=5">Lecturas</a></li>
	<li id="menu-item-1892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1892"><a href="http://www.futuropasado.com/?cat=23">Literatura y lenguaje</a></li>
</ul>
</li>
<li id="menu-item-1866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1866"><a href="http://www.futuropasado.com/?cat=24">Madrid</a></li>
<li id="menu-item-1867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1867"><a href="http://www.futuropasado.com/?cat=15">Opinión</a></li>
<li id="menu-item-1868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1868"><a href="http://www.futuropasado.com/?cat=1">Sin clasificar</a></li>
</ul></div>
		
		
	</div><!-- end of #header -->

	<div id="wrapper" class="clearfix">

<div id="content" class="grid col-620">

	<span class="breadcrumb" typeof="v:Breadcrumb"><!-- Breadcrumb NavXT 5.6.0 -->
<a title="Ir a los archivos de la categoría Ciencia " href="http://www.futuropasado.com/?cat=539">Ciencia</a> &gt; <a title="Ir a los archivos de la categoría Ciencia y técnica " href="http://www.futuropasado.com/?cat=14">Ciencia y técnica</a> &gt; El retrofuturismo de Adamo Dimitriadis</span>
	
		
						<div id="post-5388" class="post-5388 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnica category-pintura tag-ciencia-ficcion tag-exposicion">
				
				
	<h1 class="entry-title post-title">El retrofuturismo de Adamo Dimitriadis</h1>

<div class="post-meta">
	<span class="meta-prep meta-prep-author posted">Publicado en </span><a href="http://www.futuropasado.com/?p=5388" title="El retrofuturismo de Adamo Dimitriadis" rel="bookmark"><time class="timestamp updated" datetime="2017-02-08T15:52:43+00:00">Miércoles, 8 febrero, 2017</time></a><span class="byline"> por </span><span class="author vcard"><a class="url fn n" href="http://www.futuropasado.com/?author=3" title="Ver todas las entradas de Carlos Cesar Alvarez"><span class="author-gravtar"><img alt='' src='http://0.gravatar.com/avatar/ffb9f23fe4941344d952a7bfbbfd26a4?s=32&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/ffb9f23fe4941344d952a7bfbbfd26a4?s=64&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></span>Carlos Cesar Alvarez</a></span>
	</div><!-- end of .post-meta -->

<!-- Anuncio -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250_arriba_single -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1514638409725227"
     data-ad-slot="2778777571"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Fin Anuncio -->

				<div class="post-entry">
					<div class='shareaholic-canvas' data-app-id='7863272' data-app='share_buttons' data-title='El retrofuturismo de Adamo Dimitriadis' data-link='http://www.futuropasado.com/?p=5388' data-summary=''></div><h3>Exposición de óleos.</h3>
<div id="attachment_5389" style="width: 458px" class="wp-caption alignnone"><a href="http://www.futuropasado.com/images/2017/02/dimitriadis_pride.jpg"><img src="http://www.futuropasado.com/images/2017/02/dimitriadis_pride.jpg" alt="Adamo Dimitriadis: Orgullo y gravedad (2015)" width="448" height="600" class="size-full wp-image-5389" srcset="http://www.futuropasado.com/images/2017/02/dimitriadis_pride.jpg 448w, http://www.futuropasado.com/images/2017/02/dimitriadis_pride-112x150.jpg 112w, http://www.futuropasado.com/images/2017/02/dimitriadis_pride-224x300.jpg 224w, http://www.futuropasado.com/images/2017/02/dimitriadis_pride-261x350.jpg 261w, http://www.futuropasado.com/images/2017/02/dimitriadis_pride-300x402.jpg 300w, http://www.futuropasado.com/images/2017/02/dimitriadis_pride-100x134.jpg 100w, http://www.futuropasado.com/images/2017/02/dimitriadis_pride-150x201.jpg 150w, http://www.futuropasado.com/images/2017/02/dimitriadis_pride-200x268.jpg 200w" sizes="(max-width: 448px) 100vw, 448px" /></a><p class="wp-caption-text">Adamo Dimitriadis: Orgullo y gravedad (2015)</p></div>
<p>En la galería <a href="http://www.galeriautopiaparkway.com/">Utopia Parkway</a> de Madrid y hasta el 24 de febrero podemos asistir a la exposición “Memorias del futuro” del pintor madrileño de ascendencia griega <a href="http://adamodimitriadis.com/">Adamo Dimitriadis</a>. Se trata de una colección de óleos basados en el concepto de ‘retrofuturismo’, término acuñado en 1983 por el editor Lloyd John Dunny y cuya definición más aceptada es “Movimiento ucrónico social y artístico que basa su inspiración en el concepto de futuro de una época pasada concreta”. O más sencillamente: cómo imaginaban que sería el futuro en una época pasada.</p>
<p><strong>Leer reseña en</strong> <a href="http://nuevarevolucion.es/cultura-retrofuturismo-adamo-dimitriadis/">Nueva Revolución: El retrofuturismo de Adamo Dimitriadis</a></p>

<div class="zem_rp_wrap zem_rp_th_vertical" id="zem_rp_first"><div class="zem_rp_content"><h3 class="related_post_title">Artículos similares en este blog:</h3><ul class="related_post zem_rp"><li data-position="0" data-poid="in-4514" data-post-type="none"><a href="http://www.futuropasado.com/?p=4514" class="zem_rp_thumbnail"><img src="http://www.futuropasado.com/images/2013/07/startrek_fisica-150x150.jpg" alt="La física de Star Trek" width="150" height="150"  /></a><a href="http://www.futuropasado.com/?p=4514" class="zem_rp_title">La física de Star Trek</a></li><li data-position="1" data-poid="in-5190" data-post-type="none"><a href="http://www.futuropasado.com/?p=5190" class="zem_rp_thumbnail"><img src="http://www.futuropasado.com/images/2015/08/arstronomy_allien_resurrection-150x150.jpg" alt="Exposición Arstronomy" width="150" height="150"  /></a><a href="http://www.futuropasado.com/?p=5190" class="zem_rp_title">Exposición Arstronomy</a></li><li data-position="2" data-poid="in-1098" data-post-type="none"><a href="http://www.futuropasado.com/?p=1098" class="zem_rp_thumbnail"><img src="http://www.futuropasado.com/images/2008/07/turner02-150x150.jpg" alt="Turner en el Metropolitan" width="150" height="150"  /></a><a href="http://www.futuropasado.com/?p=1098" class="zem_rp_title">Turner en el Metropolitan</a></li><li data-position="3" data-poid="in-3418" data-post-type="none"><a href="http://www.futuropasado.com/?p=3418" class="zem_rp_thumbnail"><img src="http://www.futuropasado.com/images/2013/05/lbe_greco-150x150.jpg" alt="La belleza encerrada. De Fra Angelico a Fortuny" width="150" height="150"  /></a><a href="http://www.futuropasado.com/?p=3418" class="zem_rp_title">La belleza encerrada. De Fra Angelico a Fortuny</a></li><li data-position="4" data-poid="in-4477" data-post-type="none"><a href="http://www.futuropasado.com/?p=4477" class="zem_rp_thumbnail"><img src="http://www.futuropasado.com/images/2013/07/movida_madriz-150x150.jpg" alt="El papel de la Movida" width="150" height="150"  /></a><a href="http://www.futuropasado.com/?p=4477" class="zem_rp_title">El papel de la Movida</a></li><li data-position="5" data-poid="in-4671" data-post-type="none"><a href="http://www.futuropasado.com/?p=4671" class="zem_rp_thumbnail"><img src="http://www.futuropasado.com/images/2014/10/rostro_letras_ramon_1-150x150.jpg" alt="El rostro de las letras" width="150" height="150"  /></a><a href="http://www.futuropasado.com/?p=4671" class="zem_rp_title">El rostro de las letras</a></li></ul></div></div>
<div class='shareaholic-canvas' data-app-id='7863273' data-app='share_buttons' data-title='El retrofuturismo de Adamo Dimitriadis' data-link='http://www.futuropasado.com/?p=5388' data-summary=''></div>
					
									</div><!-- end of .post-entry -->

				

	<div class="post-data">
		Publicado en <a href="http://www.futuropasado.com/?cat=14" rel="category">Ciencia y técnica</a>, <a href="http://www.futuropasado.com/?cat=21" rel="category">Pintura</a>		Etiquetado con: <a href="http://www.futuropasado.com/?tag=ciencia-ficcion" rel="tag">ciencia ficción</a>, <a href="http://www.futuropasado.com/?tag=exposicion" rel="tag">exposición</a><br />	</div><!-- end of .post-data -->


<div class="post-edit"></div>
				<div class="navigation">
					<div class="previous">&#8249; <a href="http://www.futuropasado.com/?p=5385" rel="prev">Zygmunt Bauman: el arte líquido</a></div>
					<div class="next"></div>
				</div><!-- end of .navigation -->

							</div><!-- end of #post-5388 -->
			
						



			
		
</div><!-- end of #content -->


	<div id="widgets" class="grid col-300 fit">
		
		<div id="text-26" class="widget-wrapper widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200x200, archivtop grafic 16/12/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-1514638409725227"
     data-ad-slot="8095554210"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-7" class="widget-wrapper widget_text"><div class="widget-title"><h3>En las redes&#8230;</h3></div>			<div class="textwidget"><a href="http://www.futuropasado.com/?feed=rss2"><img src="http://www.futuropasado.com/wp-content/uploads/logo_rss_100.jpg" width=40></a>
<a href="http://www.facebook.com/futuropasado"><img src="http://www.futuropasado.com/wp-content/uploads/logo_facebook_100.jpg" width=40></a><a href="http://twitter.com/CCAvz"><img src="http://www.futuropasado.com/wp-content/uploads/logo_twitter_100.jpg" width=40></a><a href="https://instagram.com/carloscalvarez/"><img src="http://www.futuropasado.com/wp-content/uploads/logo_instagram_100.jpg" width=40></a><a href="http://pinterest.com/carloscalvarez/"><img src="http://www.futuropasado.com/wp-content/uploads/logo_pinterest_100.jpg" width=40></a><a href="https://plus.google.com/u/0/100212389923255558110/posts"
   rel="publisher" target="_top" style="text-decoration:none;">
<img src="//ssl.gstatic.com/images/icons/gplus-64.png" alt="Google+" style="border:0;width:40px;height:40px;"/>
</a></div>
		</div><div id="text-17" class="widget-wrapper widget_text"><div class="widget-title"><h3>Buscador</h3></div>			<div class="textwidget"><form action="http://www.google.es" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-1514638409725227:1661971179" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="22" />
    <input type="submit" name="sa" value="Buscar" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.es/coop/cse/brand?form=cse-search-box&amp;lang=es"></script>
</div>
		</div><div id="categories-3" class="widget-wrapper widget_categories"><div class="widget-title"><h3>Categorias</h3></div><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="6">Africa</option>
	<option class="level-0" value="658">America</option>
	<option class="level-0" value="22">Antiguo Egipto</option>
	<option class="level-0" value="11">Arqueología</option>
	<option class="level-0" value="10">Arte</option>
	<option class="level-0" value="4">Asia y Oriente</option>
	<option class="level-0" value="25">China</option>
	<option class="level-0" value="539">Ciencia</option>
	<option class="level-0" value="14">Ciencia y técnica</option>
	<option class="level-0" value="9">Cine</option>
	<option class="level-0" value="12">Cómic</option>
	<option class="level-0" value="7">Cultura árabe</option>
	<option class="level-0" value="651">Culturas del mundo</option>
	<option class="level-0" value="16">Entorno</option>
	<option class="level-0" value="20">Fotografía e imagen</option>
	<option class="level-0" value="29">Heterodoxias</option>
	<option class="level-0" value="240">Historia</option>
	<option class="level-0" value="27">India</option>
	<option class="level-0" value="28">Japón</option>
	<option class="level-0" value="18">La Ruta de la Seda</option>
	<option class="level-0" value="5">Lecturas</option>
	<option class="level-0" value="652">Literatura</option>
	<option class="level-0" value="23">Literatura y lenguaje</option>
	<option class="level-0" value="24">Madrid</option>
	<option class="level-0" value="100">Moderneces</option>
	<option class="level-0" value="17">Mujeres singulares</option>
	<option class="level-0" value="8">Música</option>
	<option class="level-0" value="15">Opinión</option>
	<option class="level-0" value="13">Personajes</option>
	<option class="level-0" value="21">Pintura</option>
	<option class="level-0" value="1">Sin clasificar</option>
	<option class="level-0" value="19">Tíbet</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.futuropasado.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="archives-3" class="widget-wrapper widget_archive"><div class="widget-title"><h3>Archivos</h3></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archivos</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.futuropasado.com/?m=201702'> febrero 2017 &nbsp;(1)</option>
	<option value='http://www.futuropasado.com/?m=201701'> enero 2017 &nbsp;(1)</option>
	<option value='http://www.futuropasado.com/?m=201612'> diciembre 2016 &nbsp;(1)</option>
	<option value='http://www.futuropasado.com/?m=201607'> julio 2016 &nbsp;(2)</option>
	<option value='http://www.futuropasado.com/?m=201606'> junio 2016 &nbsp;(2)</option>
	<option value='http://www.futuropasado.com/?m=201605'> mayo 2016 &nbsp;(1)</option>
	<option value='http://www.futuropasado.com/?m=201602'> febrero 2016 &nbsp;(2)</option>
	<option value='http://www.futuropasado.com/?m=201511'> noviembre 2015 &nbsp;(3)</option>
	<option value='http://www.futuropasado.com/?m=201510'> octubre 2015 &nbsp;(2)</option>
	<option value='http://www.futuropasado.com/?m=201509'> septiembre 2015 &nbsp;(2)</option>
	<option value='http://www.futuropasado.com/?m=201508'> agosto 2015 &nbsp;(2)</option>
	<option value='http://www.futuropasado.com/?m=201507'> julio 2015 &nbsp;(4)</option>
	<option value='http://www.futuropasado.com/?m=201506'> junio 2015 &nbsp;(10)</option>
	<option value='http://www.futuropasado.com/?m=201505'> mayo 2015 &nbsp;(16)</option>
	<option value='http://www.futuropasado.com/?m=201504'> abril 2015 &nbsp;(8)</option>
	<option value='http://www.futuropasado.com/?m=201503'> marzo 2015 &nbsp;(2)</option>
	<option value='http://www.futuropasado.com/?m=201501'> enero 2015 &nbsp;(4)</option>
	<option value='http://www.futuropasado.com/?m=201412'> diciembre 2014 &nbsp;(2)</option>
	<option value='http://www.futuropasado.com/?m=201411'> noviembre 2014 &nbsp;(4)</option>
	<option value='http://www.futuropasado.com/?m=201410'> octubre 2014 &nbsp;(7)</option>
	<option value='http://www.futuropasado.com/?m=201409'> septiembre 2014 &nbsp;(1)</option>
	<option value='http://www.futuropasado.com/?m=201408'> agosto 2014 &nbsp;(1)</option>
	<option value='http://www.futuropasado.com/?m=201312'> diciembre 2013 &nbsp;(2)</option>
	<option value='http://www.futuropasado.com/?m=201311'> noviembre 2013 &nbsp;(1)</option>
	<option value='http://www.futuropasado.com/?m=201309'> septiembre 2013 &nbsp;(4)</option>
	<option value='http://www.futuropasado.com/?m=201308'> agosto 2013 &nbsp;(1)</option>
	<option value='http://www.futuropasado.com/?m=201307'> julio 2013 &nbsp;(4)</option>
	<option value='http://www.futuropasado.com/?m=201306'> junio 2013 &nbsp;(10)</option>
	<option value='http://www.futuropasado.com/?m=201305'> mayo 2013 &nbsp;(15)</option>
	<option value='http://www.futuropasado.com/?m=201304'> abril 2013 &nbsp;(10)</option>
	<option value='http://www.futuropasado.com/?m=201303'> marzo 2013 &nbsp;(9)</option>
	<option value='http://www.futuropasado.com/?m=201302'> febrero 2013 &nbsp;(3)</option>
	<option value='http://www.futuropasado.com/?m=201301'> enero 2013 &nbsp;(3)</option>
	<option value='http://www.futuropasado.com/?m=201211'> noviembre 2012 &nbsp;(3)</option>
	<option value='http://www.futuropasado.com/?m=201210'> octubre 2012 &nbsp;(7)</option>
	<option value='http://www.futuropasado.com/?m=201209'> septiembre 2012 &nbsp;(1)</option>
	<option value='http://www.futuropasado.com/?m=201207'> julio 2012 &nbsp;(3)</option>
	<option value='http://www.futuropasado.com/?m=201206'> junio 2012 &nbsp;(8)</option>
	<option value='http://www.futuropasado.com/?m=201205'> mayo 2012 &nbsp;(8)</option>
	<option value='http://www.futuropasado.com/?m=201204'> abril 2012 &nbsp;(2)</option>
	<option value='http://www.futuropasado.com/?m=201203'> marzo 2012 &nbsp;(4)</option>
	<option value='http://www.futuropasado.com/?m=201202'> febrero 2012 &nbsp;(6)</option>
	<option value='http://www.futuropasado.com/?m=201201'> enero 2012 &nbsp;(3)</option>
	<option value='http://www.futuropasado.com/?m=201112'> diciembre 2011 &nbsp;(8)</option>
	<option value='http://www.futuropasado.com/?m=201111'> noviembre 2011 &nbsp;(6)</option>
	<option value='http://www.futuropasado.com/?m=201110'> octubre 2011 &nbsp;(8)</option>
	<option value='http://www.futuropasado.com/?m=201109'> septiembre 2011 &nbsp;(9)</option>
	<option value='http://www.futuropasado.com/?m=201108'> agosto 2011 &nbsp;(9)</option>
	<option value='http://www.futuropasado.com/?m=201107'> julio 2011 &nbsp;(7)</option>
	<option value='http://www.futuropasado.com/?m=201106'> junio 2011 &nbsp;(4)</option>
	<option value='http://www.futuropasado.com/?m=201105'> mayo 2011 &nbsp;(5)</option>
	<option value='http://www.futuropasado.com/?m=201104'> abril 2011 &nbsp;(4)</option>
	<option value='http://www.futuropasado.com/?m=201103'> marzo 2011 &nbsp;(7)</option>
	<option value='http://www.futuropasado.com/?m=201102'> febrero 2011 &nbsp;(5)</option>
	<option value='http://www.futuropasado.com/?m=201101'> enero 2011 &nbsp;(7)</option>
	<option value='http://www.futuropasado.com/?m=201012'> diciembre 2010 &nbsp;(7)</option>
	<option value='http://www.futuropasado.com/?m=201011'> noviembre 2010 &nbsp;(9)</option>
	<option value='http://www.futuropasado.com/?m=201010'> octubre 2010 &nbsp;(10)</option>
	<option value='http://www.futuropasado.com/?m=201009'> septiembre 2010 &nbsp;(17)</option>
	<option value='http://www.futuropasado.com/?m=201008'> agosto 2010 &nbsp;(14)</option>
	<option value='http://www.futuropasado.com/?m=201007'> julio 2010 &nbsp;(6)</option>
	<option value='http://www.futuropasado.com/?m=201006'> junio 2010 &nbsp;(4)</option>
	<option value='http://www.futuropasado.com/?m=201005'> mayo 2010 &nbsp;(5)</option>
	<option value='http://www.futuropasado.com/?m=201004'> abril 2010 &nbsp;(6)</option>
	<option value='http://www.futuropasado.com/?m=201003'> marzo 2010 &nbsp;(6)</option>
	<option value='http://www.futuropasado.com/?m=201002'> febrero 2010 &nbsp;(7)</option>
	<option value='http://www.futuropasado.com/?m=201001'> enero 2010 &nbsp;(6)</option>
	<option value='http://www.futuropasado.com/?m=200912'> diciembre 2009 &nbsp;(13)</option>
	<option value='http://www.futuropasado.com/?m=200911'> noviembre 2009 &nbsp;(4)</option>
	<option value='http://www.futuropasado.com/?m=200910'> octubre 2009 &nbsp;(4)</option>
	<option value='http://www.futuropasado.com/?m=200909'> septiembre 2009 &nbsp;(14)</option>
	<option value='http://www.futuropasado.com/?m=200908'> agosto 2009 &nbsp;(7)</option>
	<option value='http://www.futuropasado.com/?m=200907'> julio 2009 &nbsp;(10)</option>
	<option value='http://www.futuropasado.com/?m=200906'> junio 2009 &nbsp;(22)</option>
	<option value='http://www.futuropasado.com/?m=200905'> mayo 2009 &nbsp;(8)</option>
	<option value='http://www.futuropasado.com/?m=200904'> abril 2009 &nbsp;(14)</option>
	<option value='http://www.futuropasado.com/?m=200903'> marzo 2009 &nbsp;(10)</option>
	<option value='http://www.futuropasado.com/?m=200902'> febrero 2009 &nbsp;(11)</option>
	<option value='http://www.futuropasado.com/?m=200901'> enero 2009 &nbsp;(21)</option>
	<option value='http://www.futuropasado.com/?m=200812'> diciembre 2008 &nbsp;(18)</option>
	<option value='http://www.futuropasado.com/?m=200811'> noviembre 2008 &nbsp;(20)</option>
	<option value='http://www.futuropasado.com/?m=200810'> octubre 2008 &nbsp;(26)</option>
	<option value='http://www.futuropasado.com/?m=200809'> septiembre 2008 &nbsp;(19)</option>
	<option value='http://www.futuropasado.com/?m=200808'> agosto 2008 &nbsp;(14)</option>
	<option value='http://www.futuropasado.com/?m=200807'> julio 2008 &nbsp;(23)</option>
	<option value='http://www.futuropasado.com/?m=200806'> junio 2008 &nbsp;(20)</option>
	<option value='http://www.futuropasado.com/?m=200805'> mayo 2008 &nbsp;(19)</option>
	<option value='http://www.futuropasado.com/?m=200804'> abril 2008 &nbsp;(25)</option>
	<option value='http://www.futuropasado.com/?m=200803'> marzo 2008 &nbsp;(12)</option>
	<option value='http://www.futuropasado.com/?m=200802'> febrero 2008 &nbsp;(23)</option>
	<option value='http://www.futuropasado.com/?m=200801'> enero 2008 &nbsp;(19)</option>
	<option value='http://www.futuropasado.com/?m=200712'> diciembre 2007 &nbsp;(21)</option>
	<option value='http://www.futuropasado.com/?m=200711'> noviembre 2007 &nbsp;(28)</option>
	<option value='http://www.futuropasado.com/?m=200710'> octubre 2007 &nbsp;(31)</option>
	<option value='http://www.futuropasado.com/?m=200709'> septiembre 2007 &nbsp;(29)</option>
	<option value='http://www.futuropasado.com/?m=200708'> agosto 2007 &nbsp;(18)</option>
	<option value='http://www.futuropasado.com/?m=200707'> julio 2007 &nbsp;(23)</option>
	<option value='http://www.futuropasado.com/?m=200706'> junio 2007 &nbsp;(23)</option>
	<option value='http://www.futuropasado.com/?m=200705'> mayo 2007 &nbsp;(27)</option>
	<option value='http://www.futuropasado.com/?m=200704'> abril 2007 &nbsp;(24)</option>
	<option value='http://www.futuropasado.com/?m=200703'> marzo 2007 &nbsp;(29)</option>
	<option value='http://www.futuropasado.com/?m=200702'> febrero 2007 &nbsp;(33)</option>
	<option value='http://www.futuropasado.com/?m=200701'> enero 2007 &nbsp;(28)</option>
	<option value='http://www.futuropasado.com/?m=200612'> diciembre 2006 &nbsp;(21)</option>
	<option value='http://www.futuropasado.com/?m=200611'> noviembre 2006 &nbsp;(23)</option>
	<option value='http://www.futuropasado.com/?m=200610'> octubre 2006 &nbsp;(25)</option>
	<option value='http://www.futuropasado.com/?m=200609'> septiembre 2006 &nbsp;(23)</option>
	<option value='http://www.futuropasado.com/?m=200608'> agosto 2006 &nbsp;(8)</option>
	<option value='http://www.futuropasado.com/?m=200607'> julio 2006 &nbsp;(14)</option>
	<option value='http://www.futuropasado.com/?m=200606'> junio 2006 &nbsp;(16)</option>
	<option value='http://www.futuropasado.com/?m=200605'> mayo 2006 &nbsp;(24)</option>
	<option value='http://www.futuropasado.com/?m=200604'> abril 2006 &nbsp;(21)</option>
	<option value='http://www.futuropasado.com/?m=200603'> marzo 2006 &nbsp;(23)</option>
	<option value='http://www.futuropasado.com/?m=200602'> febrero 2006 &nbsp;(23)</option>
	<option value='http://www.futuropasado.com/?m=200601'> enero 2006 &nbsp;(23)</option>
	<option value='http://www.futuropasado.com/?m=200512'> diciembre 2005 &nbsp;(21)</option>
	<option value='http://www.futuropasado.com/?m=200511'> noviembre 2005 &nbsp;(24)</option>
	<option value='http://www.futuropasado.com/?m=200510'> octubre 2005 &nbsp;(24)</option>
	<option value='http://www.futuropasado.com/?m=200509'> septiembre 2005 &nbsp;(20)</option>
	<option value='http://www.futuropasado.com/?m=200508'> agosto 2005 &nbsp;(15)</option>
	<option value='http://www.futuropasado.com/?m=200507'> julio 2005 &nbsp;(23)</option>
	<option value='http://www.futuropasado.com/?m=200506'> junio 2005 &nbsp;(20)</option>
	<option value='http://www.futuropasado.com/?m=200505'> mayo 2005 &nbsp;(19)</option>
	<option value='http://www.futuropasado.com/?m=200504'> abril 2005 &nbsp;(18)</option>
	<option value='http://www.futuropasado.com/?m=200503'> marzo 2005 &nbsp;(13)</option>
	<option value='http://www.futuropasado.com/?m=200502'> febrero 2005 &nbsp;(14)</option>
	<option value='http://www.futuropasado.com/?m=200501'> enero 2005 &nbsp;(12)</option>
	<option value='http://www.futuropasado.com/?m=200412'> diciembre 2004 &nbsp;(12)</option>
	<option value='http://www.futuropasado.com/?m=200411'> noviembre 2004 &nbsp;(16)</option>
	<option value='http://www.futuropasado.com/?m=200410'> octubre 2004 &nbsp;(16)</option>
	<option value='http://www.futuropasado.com/?m=200409'> septiembre 2004 &nbsp;(9)</option>

		</select>
		</div><div id="text-19" class="widget-wrapper widget_text"><div class="widget-title"><h3>Autor y contacto</h3></div>			<div class="textwidget"><center><a href='http://www.futuropasado.com/?page_id=368'><img src='http://www.futuropasado.com/images/yo11052015_300x300_1.jpg' width=100 /></a></center></div>
		</div>
			</div><!-- end of #widgets -->
</div><!-- end of #wrapper -->
</div><!-- end of #container -->

<div id="footer" class="clearfix">
	
	<div id="footer-wrapper">

			<div id="footer_widget" class="grid col-940">
		
		
			<div id="text-20" class="grid col-300 widget_text"><div class="widget-wrapper">			<div class="textwidget"><a href="http://www.futuropasado.com/?page_id=598">Blogroll, webs amigas...</a>
<br/>
<a href='http://www.futuropasado.com/condicionesdeuso.html'>Condiciones de uso y política de cookies</a>
<br/><br/>
<!--Creative Commons-->
<a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/es/"><img alt="Creative Commons License" style="border-width:0" src="http://www.futuropasado.com/images/by-nc-nd.jpg" width='88' height='31'/></a>
<!--<span xmlns:dc="http://purl.org/dc/elements/1.1/" href="http://purl.org/dc/dcmitype/InteractiveResource" property="dc:title" rel="dc:type">Dias del futuro pasado</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.futuropasado.com" property="cc:attributionName" rel="cc:attributionURL">Carlos Cesar Alvarez</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/es/">Creative Commons Reconocimiento-No comercial-Sin obras derivadas 3.0 Espa&#241;a License</a>.<br />Based on a work at <a xmlns:dc="http://purl.org/dc/elements/1.1/" href="http://www.futuropasado.com" rel="dc:source">www.futuropasado.com</a>.<br />Permissions beyond the scope of this license may be available at <a xmlns:cc="http://creativecommons.org/ns#" href="http://ingciv.com" rel="cc:morePermissions">http://ingciv.com</a>.--></div>
		</div></div><div id="text-24" class="grid col-300 widget_text"><div class="widget-wrapper">			<div class="textwidget"><!-- Start of StatCounter Code for WordPress (either .com or .org) -->
<script type="text/javascript">
var sc_project=10501552;
var sc_invisible=0;
var sc_security="3efed06f";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify stats"
href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter" src="http://c.statcounter.com/10501552/0/3efed06f/0/"
alt="shopify stats"></a></div></noscript>
<!-- End of StatCounter Code for WordPress (either .com or .org) -->

<br/>
<!-- Start Bravenet.com Service Code --> 
<script language="JavaScript" type="text/javascript" src="http://pub46.bravenet.com/counter/code.php?id=390140&usernum=3919955526&cpv=2">
</script></div>
		</div></div><div id="meta-3" class="fit grid col-300 widget_meta"><div class="fit widget-wrapper"><div class="widget-title"><h3>Meta</h3></div>			<ul>
						<li><a href="http://www.futuropasado.com/wp-login.php">Acceder</a></li>
			<li><a href="http://www.futuropasado.com/?feed=rss2"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.futuropasado.com/?feed=comments-rss2"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</div></div>
		
			</div><!-- end of #footer-widget -->

		<div class="grid col-940">

			<div class="grid col-540">
							</div><!-- end of col-540 -->

			<div class="grid col-380 fit">
				<ul class="social-icons"></ul><!-- .social-icons -->			</div><!-- end of col-380 fit -->

		</div><!-- end of col-940 -->
		
		<div class="grid col-300 copyright">
			&copy; 2017<a href="http://www.futuropasado.com/" title="Futuro pasado">
				Futuro pasado			</a>
		</div><!-- end of .copyright -->

		<div class="grid col-300 scroll-top"><a href="#scroll-top" title="subir">&uarr;</a></div>

		<div class="grid col-300 fit powered">
			<a href="http://cyberchimps.com/responsive-theme/" title="Responsive Theme">
				Responsive Theme</a>
			Creado con <a href="http://wordpress.org/" title="WordPress">
				WordPress</a>
		</div><!-- end .powered -->

	</div><!-- end #footer-wrapper -->

	</div><!-- end #footer -->

<div id="cookie-law-info-bar"><span>Este sitio usa cookies. Si continua navegando asumimos que acepta nuestra política de cookies (para más información vea las Condiciones de uso)<a href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.futuropasado.com/condicionesdeuso.html" id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" >Condiciones de uso</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Condiciones de uso y política de cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#3366cc","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div><script type='text/javascript' src='http://www.futuropasado.com/wp-content/themes/responsive/core/js/responsive-scripts.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://www.futuropasado.com/wp-content/themes/responsive/core/js/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://www.futuropasado.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-463890-1', 'auto');
  ga('send', 'pageview');

</script></html>
<!-- Served from: futuropasado.com @ 2017-02-09 12:53:18 by W3 Total Cache -->